Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
sony vegas 12 pro
12-06-2013, 08:18 PM (This post was last modified: 12-06-2013 08:34 PM by ZeroNoob.)
Post: #1
sony vegas 12 pro
U opcijama sam stavio gpu accelator, stavio watermark i sada imam 3 problema.

1. CPU mi skace i do 98%. Imam i5 760 @ 2.8GHz
2. Watermark (text koji sam napisao u sonyvegasu) sam stavio dole desno, ali se iz nekoga razloga u preview vidi dole desno, ali malo gore
3.U preview vidim da je sa lijeve i desne strane video crno [undefined=undefined]RIJEŠENO![/undefined]

Još prva 2 ostala.
Send this user an email Visit this user's website Find all posts by this user
Quote this message in a reply Thank you
13-06-2013, 12:12 AM
Post: #2
RE: sony vegas 12 pro
(12-06-2013 08:18 PM)ZeroNoob Wrote:  U opcijama sam stavio gpu accelator, stavio watermark i sada imam 3 problema.

1. CPU mi skace i do 98%. Imam i5 760 @ 2.8GHz
2. Watermark (text koji sam napisao u sonyvegasu) sam stavio dole desno, ali se iz nekoga razloga u preview vidi dole desno, ali malo gore
3.U preview vidim da je sa lijeve i desne strane video crno [undefined=undefined]RIJEŠENO![/undefined]

Još prva 2 ostala.
2.Desni klik na watermark-propiritis - maintain aspect ratio odsikliras Kliknes opet desni klik na watermark, pan and crop i spustis.
1. Promeni preview u drugi kvalitet.


Send this user an email Visit this user's website Find all posts by this user
Quote this message in a reply Thank you
Post Reply 


Forum Jump:


User(s) browsing this thread: